System administration

Topicsort iconRepliesCreatedLast reply
Internet Filtering 0 7 years 14 weeks ago
by Krille
n/a
Is multimedia-kernel 2.6.22 in testing? 7 8 years 38 weeks ago
by alidh
8 years 38 weeks ago
by Pablo
jack runs at 44099 instead of 44100 8 7 years 16 weeks ago
by stratojaune
7 years 7 weeks ago
by Quentin Harley
Jack seem to not work fine 8 8 years 21 weeks ago
by sirio81
8 years 16 weeks ago
by sirio81
Jack starts automatically after log on... ? 0 8 years 20 weeks ago
by mirami
n/a
jackd & jackbridge bash script.. 1 8 years 1 week ago
by trey85stang
8 years 1 week ago
by Quentin Harley
jackd version -- .116.1 BAD VERY VERY BAD 0 7 years 33 weeks ago
by ethanay
n/a
Java runtime environment 9 8 years 43 weeks ago
by david-0
8 years 29 weeks ago
by mirami
Joining a Windows network 5 8 years 30 weeks ago
by johne53
8 years 23 weeks ago
by johne53
Keeping order of Default Sound Card 12 9 years 11 weeks ago
by klerg
9 years 1 week ago
by david-0
Kernel multimedia 2 9 years 4 weeks ago
by elkan9
9 years 2 weeks ago
by elkan9
Kernel source? 5 7 years 21 weeks ago
by svenoxtoby
7 years 19 weeks ago
by svenoxtoby
Keyboard volume adjust question 1 7 years 49 weeks ago
by sjewins
7 years 49 weeks ago
by Quentin Harley
libc6 dependancy hell 1 8 years 42 weeks ago
by glarbl_blarbl
8 years 41 weeks ago
by glarbl_blarbl
linux-headers-2.6.29-1-multimedia-amd64 download? 4 6 years 35 weeks ago
by msp1217
6 years 35 weeks ago
by msp1217
Live CD login? 0 6 years 50 weeks ago
by marvin.chandler
n/a
Lost my password! 2 6 years 12 weeks ago
by johne53
6 years 11 weeks ago
by johne53
M$ media keyboard problems 4 8 years 7 weeks ago
by jwm
8 years 7 weeks ago
by Quentin Harley
machine reboot 5 7 years 4 weeks ago
by stratojaune
7 years 4 weeks ago
by stratojaune
Main menu panel corrupted. 11 8 years 2 weeks ago
by johne53
8 years 2 weeks ago
by skullnotions
Managing wireless settings: WICD 9 7 years 8 weeks ago
by system
6 years 45 weeks ago
by parsec68
Menu Editor 5 8 years 46 weeks ago
by guitard00d
8 years 45 weeks ago
by guitard00d
MIDI latency, possibly after 2.1 upgrade 3 8 years 9 weeks ago
by kevkeys70
7 years 39 weeks ago
by kevkeys70
missing library in testing??? 7 8 years 47 weeks ago
by alex_step
8 years 16 weeks ago
by ethanay
More Synaptic confusion... :-( 6 8 years 38 weeks ago
by johne53
8 years 34 weeks ago
by picothinker
Syndicate content