Bugs in acx100-source

  • Kacper
Posted: Sat, 03/22/2008 - 09:17
If you want bulid module acx with module-assistant, you mast install packge acx100-source from lenny. Maybe you add newest packge for 64STUDIO 2.1?