wine-dev?

  • donnek
Posted: Fri, 10/17/2008 - 19:12
I have wine 1.1.5-0.64studio2~etch1 installed, but the only wine-dev I have is 0.9.54-1~etch1. Is there somewhere I can get the 1.1.5 version of wine-dev? Thanks Kevin

Wine repository

  • Pablo
  • 07/11/07
  • Sat, 10/18/2008 - 13:32
Hi, You can add the following repository: http://wine.budgetdedicated.com/apt/ etch main You'll have to downgrade wine (force version) to 1.1.1 but at least wine and wine-dev versions will match. Cheers Pablo